RubyGems.org

Twitter's Bootstrap, converted to Sass and ready to drop into Rails or Compass

installgem install bootstrap-sass -v 2.0.3
Authors

Thomas McDonald

4,613,956 total downloads 25,957 for this version
Owners

729f685b8e8d7e9feed18c177c82e59b05ad5c64ed4456c677b8b23e7b9de6eb

Gemfile
gem 'bootstrap-sass', '~> 2.0.3'
Versions
  1. 3.2.0.2 September 3, 2014 (201 KB)
  2. 3.2.0.1 July 29, 2014 (200 KB)
  3. 3.2.0.0 June 26, 2014 (200 KB)
  4. 3.1.1.1 April 18, 2014 (184 KB)
  5. 3.1.1.0 February 13, 2014 (174 KB)
Show all versions (49 total)
Development Dependencies
  1. compass >= 0
  2. sass-rails ~> 3.1