RubyGems.org

bootstrap-sass

2.3.0.1

Twitter's Bootstrap, converted to Sass and ready to drop into Rails or Compass

installgem install bootstrap-sass -v 2.3.0.1
Authors

Thomas McDonald

4,959,388 total downloads 121,122 for this version
Owners

729f685b8e8d7e9feed18c177c82e59b05ad5c64ed4456c677b8b23e7b9de6eb

Licenses

Apache 2.0

Gemfile
gem 'bootstrap-sass', '~> 2.3.0.1'
Versions
  1. 3.3.0.1 October 30, 2014 (209 KB)
  2. 3.3.0.0 October 29, 2014 (209 KB)
  3. 3.2.0.2 September 3, 2014 (201 KB)
  4. 3.2.0.1 July 29, 2014 (200 KB)
  5. 3.2.0.0 June 26, 2014 (200 KB)
Show all versions (51 total)
Runtime Dependencies
  1. sass ~> 3.2
Development Dependencies
  1. compass >= 0
  2. sass-rails ~> 3.2