RubyGems Navigation menu

bootstrap-sass 3.0.2.1

Twitter's Bootstrap, converted to Sass and ready to drop into Rails or Compass

Gemfile
          gem 'bootstrap-sass', '~> 3.0.2.1'
  
  
  
  
  
  
  

install
          gem install bootstrap-sass -v 3.0.2.1
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 5,187,373

For this version 54,208

Show all versions (52 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.3.1.0 - November 12, 2014 (209 KB)
  2. 3.3.0.1 - October 30, 2014 (209 KB)
  3. 3.3.0.0 - October 29, 2014 (209 KB)
  4. 3.2.0.2 - September 3, 2014 (201 KB)
  5. 3.2.0.1 - July 29, 2014 (200 KB)
Show all versions (52 total)

Runtime Dependencies: