RubyGems Navigation menu

bootstrap-select-rails 1.3.0.1

assets for bootstrap-select

Gemfile
          gem 'bootstrap-select-rails', '~> 1.3.0.1'
  
  
  
  
  
  
  

install
          gem install bootstrap-select-rails -v 1.3.0.1
  
  
  
  
  
  
  

Authors:

  • Maciej Krajowski-Kukiel

Owners:

76908a12bb7e8d6aa8ae724746d8d734

mkk

Licenses:

  • MIT

Total downloads 16,612

For this version 13,451

Required Ruby Version: None

Links:

Versions:

  1. 1.6.2 - September 1, 2014 (17.5 KB)
  2. 1.3.0.1 - May 23, 2013 (11.5 KB)
  3. 1.3.0 - May 23, 2013 (11.5 KB)

Development Dependencies: