RubyGems Navigation menu

bootstrap-typeahead-rails 0.10.5.1

The official Typeahead plugin for Twitter Bootstrap

Versions:

  1. 0.10.5.1 - October 6, 2014 (20.5 KB)
  2. 0.9.3.3 - August 3, 2013 (18 KB)
  3. 0.9.3.2 - August 3, 2013 (27.5 KB)
  4. 0.9.3.1 - August 3, 2013 (26.5 KB)
  5. 0.9.3.0 - August 3, 2013 (15 KB)

Runtime Dependencies:

Authors:

  • Gonzalo Rodríguez-Baltanás Díaz

Owners:

9642e8bd2c0a4aa406f0d856cde7a6f2

Total downloads 10,513

For this version 1,247

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'bootstrap-typeahead-rails', '~> 0.10.5.1' = Copy to clipboard Copied!

install:
gem install bootstrap-typeahead-rails = Copy to clipboard Copied!

Links: