RubyGems Navigation menu

bootstrap-wysiwyg-rails 0.3.1

Bootstrap wysiwyg gem for rails

Gemfile
          gem 'bootstrap-wysiwyg-rails', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install bootstrap-wysiwyg-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,197

For this version 2,075

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - April 17, 2013 (6.5 KB)
  2. 0.2.2 - April 17, 2013 (6.5 KB)
  3. 0.2.1 - April 17, 2013 (6.5 KB)
  4. 0.2.0 - April 17, 2013 (7.5 KB)
  5. 0.1.0 - April 17, 2013 (7 KB)