RubyGems.org

Add Bootstrap v3.0.0 to your rails app. See https://github.com/twbs/bootstrap/ for more information about Bootstrap v3.0.0 RC1.

installgem install bootstrap3-rails
Authors

Benjamin Canac

5,176 total downloads 141 for this version
Owners

5c06c4ec95060f4097f79be4305b8b20

Licenses

MIT

Gemfile
gem 'bootstrap3-rails', '~> 3.1.1'
Versions
  1. 3.1.1 April 5, 2014 (205 KB)
  2. 3.0.1 September 10, 2013 (57.5 KB)
  3. 3.0.0 August 2, 2013 (45 KB)
Runtime Dependencies
  1. rails >= 4.0.0
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0