RubyGems Navigation menu

bootstrap_buttons 0.0.2

DO NOT INSTALL THIS GEM - IT IS ONLY FOR TEACHING GEM SECURITY ISSUES

Versions:

  1. 0.0.2 - October 16, 2013 (6 KB)
  2. 0.0.1 - October 16, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Elad Meidar

Owners:

Dfdf85290b9351c578d718c98c352bb1

Total downloads 1,278

For this version 677

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'bootstrap_buttons', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install bootstrap_buttons = Copy to clipboard Copied!

Links: