RubyGems Navigation menu

bootstrap_calendar_rails 0.0.2

bootstrap_calendar_rails allow you to build beautiful calendars with Twitter Bootstrap and Rails

Versions:

  1. 0.0.2 - May 11, 2014 (12 KB)
  2. 0.0.1 - June 14, 2013 (10 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Nikita Vasiliev

Owners:

9059a09ed91f0012f75f878055555605

Total downloads 1,475

For this version 596

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'bootstrap_calendar_rails', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install bootstrap_calendar_rails = Copy to clipboard Copied!

Links: