RubyGems Navigation menu

bootstrap_flash_messages 1.0.0

Bootstrap alerts and Rails flash messages combined in one easy-to-use gem.

Gemfile
          gem 'bootstrap_flash_messages', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install bootstrap_flash_messages
  
  
  
  
  
  
  

Total downloads 17,154

For this version 2,414

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - January 31, 2014 (9.5 KB)
  2. 0.0.7 - January 25, 2013 (8.5 KB)
  3. 0.0.6 - September 26, 2012 (8 KB)
  4. 0.0.5 - September 23, 2012 (8 KB)
  5. 0.0.4 - September 2, 2012 (7.5 KB)
Show all versions (8 total)