RubyGems Navigation menu

bootsy-mongoid 0.2.0

Mongoid support for Bootsy

Versions:

  1. 0.2.0 - April 7, 2013 (6.5 KB)
  2. 0.1.1 - February 11, 2013 (5 KB)
  3. 0.1.0 - September 20, 2012 (5 KB)
  4. 0.0.3 - September 16, 2012 (5 KB)
  5. 0.0.1 - July 17, 2012 (5 KB)

Authors:

  • Volmer Soares

Owners:

4fb9ec9c77d9a7f6cc0527e728e54225

Total downloads 5,087

For this version 903

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'bootsy-mongoid', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install bootsy-mongoid = Copy to clipboard Copied!

Links: