RubyGems Navigation menu

borg-rb 0.1.5

Ruby-based software provisioning and deployment framework

Gemfile
          gem 'borg-rb', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install borg-rb
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 6,154

For this version 656

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - September 20, 2013 (20 KB)
  2. 0.1.4 - April 16, 2013 (19 KB)
  3. 0.1.0 - April 1, 2013 (19.5 KB)
  4. 0.0.5 - March 27, 2013 (18.5 KB)
  5. 0.0.4 - March 27, 2013 (18.5 KB)
Show all versions (8 total)

Development Dependencies: