RubyGems Navigation menu

borrower 0.9.1

For borrowing little snippets of the web, or files, or really any snippet of string.

Gemfile
          gem 'borrower', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install borrower
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 9,649

For this version 132

Show all versions (16 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.9.1 - November 3, 2014 (10 KB)
  2. 0.9.0 - November 3, 2014 (10 KB)
  3. 0.8.1 - January 23, 2014 (10 KB)
  4. 0.8.0 - November 12, 2013 (9 KB)
  5. 0.7.0 - August 24, 2013 (8 KB)
Show all versions (16 total)

Runtime Dependencies: