RubyGems Navigation menu

bosh_vcloud_cpi 0.7.1

BOSH vCloud CPI 755397

Gemfile
          gem 'bosh_vcloud_cpi', '~> 0.7.1'
  
  
  
  
  
  
  

install
          gem install bosh_vcloud_cpi
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 48,023

For this version 1,544

Show all versions (11 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.7.1 - October 10, 2014 (45 KB)
  2. 0.7.0 - September 30, 2014 (45 KB)
  3. 0.6.0 - August 22, 2014 (45 KB)
  4. 0.5.5 - July 24, 2014 (44.5 KB)
  5. 0.5.4 - April 21, 2014 (44.5 KB)
Show all versions (11 total)