RubyGems Navigation menu

bosh_warden_cpi 1.2776.0

BOSH Warden CPI

Gemfile
          gem 'bosh_warden_cpi', '~> 1.2776.0'
  
  
  
  
  
  
  

install
          gem install bosh_warden_cpi
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 16,382

For this version 79

Show all versions (55 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 1.2776.0 - November 19, 2014 (21 KB)
  2. 1.2768.0 - November 12, 2014 (21 KB)
  3. 1.2765.0 - November 5, 2014 (21 KB)
  4. 1.2754.0 - October 28, 2014 (21 KB)
  5. 1.2751.0 - October 24, 2014 (21 KB)
Show all versions (55 total)