RubyGems Navigation menu

botsy 0.0.4

Smart-ass robot

Gemfile
          gem 'botsy', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install botsy
  
  
  
  
  
  
  

Authors:

  • John Crepezzi

Owners:

Total downloads 5,467

For this version 992

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 12, 2013 (4.5 KB)
  2. 0.0.3 - September 14, 2011 (4.5 KB)
  3. 0.0.2 - February 15, 2011 (4.5 KB)
  4. 0.0.1 - February 14, 2011 (4.5 KB)

Runtime Dependencies:

Development Dependencies: