RubyGems.org

bound

1.0.1

Implements a nice helper for fast boundary definitions

installgem install bound
Authors

Jakob Holderbaum, Jan Owiesniak

6,869 total downloads 251 for this version
Owners

2bac32ae4eb6e166a6eb0e436eb1429513769c52657ccf4d8fe9a84f14a4911f2735c5bdc42296cca916362adad5a8d1

Licenses

MIT

Gemfile
gem 'bound', '~> 1.0.1'
Versions
  1. 1.0.1 April 9, 2014 (12 KB)
  2. 1.0.0 February 24, 2014 (10.5 KB)
  3. 0.2.0 January 20, 2014 (10.5 KB)
  4. 0.1.5 October 2, 2013 (10 KB)
  5. 0.1.4 October 2, 2013 (10 KB)
Show all versions (18 total)
Ruby Dependency
  1. >= 0