RubyGems Navigation menu

bowline 0.9.4

Ruby/JS GUI framework

Gemfile
          gem 'bowline', '~> 0.9.4'
  
  
  
  
  
  
  

install
          gem install bowline
  
  
  
  
  
  
  

Authors:

  • Alex MacCaw

Owners:

Total downloads 41,482

For this version 4,252

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.4 - September 23, 2010 (259 KB)
  2. 0.9.3 - May 27, 2010 (259 KB)
  3. 0.9.2 - May 22, 2010 (259 KB)
  4. 0.9.1 - May 21, 2010 (259 KB)
  5. 0.6.3 - April 5, 2010 (268 KB)
Show all versions (20 total)