RubyGems Navigation menu

box2d-rails 0.0.1

Box2d js for Rails.

Gemfile
          gem 'box2d-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install box2d-rails
  
  
  
  
  
  
  

Total downloads 1,078

For this version 1,078

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 17, 2012 (62.5 KB)

Runtime Dependencies: