RubyGems.org

boxcar_api

1.2.0

A simple way to send notifications to yourself or your users through Boxcar.

installgem install boxcar_api
Authors

Kevin Griffin

9,317 total downloads 3,521 for this version
Owners

8e9e6c17b40e36a7567b1436dafba4f5

Gemfile
gem 'boxcar_api', '~> 1.2.0'
Versions
  1. 1.2.0 September 28, 2011 (7.5 KB)
  2. 1.0.2 November 15, 2010 (9.5 KB)
  3. 1.0.1 November 6, 2010 (9.5 KB)
  4. 1.0.0 April 13, 2010 (9 KB)
Runtime Dependencies
  1. httparty >= 0.6.1