RubyGems Navigation menu

braai 1.6.1

Fully extensible templating system.

Gemfile
          gem 'braai', '~> 1.6.1'
  
  
  
  
  
  
  

install
          gem install braai -v 1.6.1
  
  
  
  
  
  
  

Total downloads 16,167

For this version 802

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.6.2 - March 12, 2013 (11.5 KB)
  2. 1.6.1 - March 11, 2013 (10.5 KB)
  3. 1.6.0 - March 8, 2013 (10 KB)
  4. 1.5.0 - February 4, 2013 (10 KB)
  5. 1.4.1 - February 3, 2013 (10 KB)
Show all versions (14 total)

Runtime Dependencies:

Development Dependencies: