RubyGems Navigation menu

bradshaw 0.0.5

Dr. Jekylls best medicine for convenient workflows

Gemfile
          gem 'bradshaw', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install bradshaw
  
  
  
  
  
  
  

Authors:

  • Leon Rische

Owners:

Total downloads 2,176

For this version 780

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - June 18, 2013 (7 KB)
  2. 0.0.4 - June 18, 2013 (6.5 KB)
  3. 0.0.3 - June 18, 2013 (6.5 KB)

Runtime Dependencies: