RubyGems Navigation menu

braille_ueb 0.0.3

A translator for Unified English Braille (UEB)

Gemfile
          gem 'braille_ueb', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install braille_ueb
  
  
  
  
  
  
  

Authors:

  • Chris Geihsler

Owners:

Total downloads 2,995

For this version 984

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 5, 2013 (5.5 KB)
  2. 0.0.2 - November 4, 2012 (5.5 KB)
  3. 0.0.1 - September 15, 2012 (5.5 KB)