RubyGems Navigation menu

brake 0.3.7

A Cucumber options parser wrapper for Rake, because, cake was already taken!

Gemfile
          gem 'brake', '~> 0.3.7'
  
  
  
  
  
  
  

install
          gem install brake
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 21,871

For this version 960

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.7 - February 14, 2013 (7.5 KB)
  2. 0.3.6 - December 20, 2012 (7.5 KB)
  3. 0.3.5 - December 19, 2012 (7 KB)
  4. 0.3.4 - November 20, 2012 (7 KB)
  5. 0.3.3 - November 20, 2012 (7 KB)
Show all versions (22 total)

Runtime Dependencies: