RubyGems Navigation menu

brakeman 1.6.1

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.

Gemfile
          gem 'brakeman', '~> 1.6.1'
  
  
  
  
  
  
  

install
          gem install brakeman -v 1.6.1
  
  
  
  
  
  
  

Total downloads 843,080

For this version 3,417

Show all versions (78 total)

Required Ruby Version: None

Links: