RubyGems Navigation menu

brakeman 2.0.0.pre2

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.

Gemfile
          gem 'brakeman', '~> 2.0.0.pre2'
  
  
  
  
  
  
  

install
          gem install brakeman --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 842,773

For this version 167

Show all versions (78 total)

Required Ruby Version: None

Links: