RubyGems Navigation menu

brakeman 2.6.1

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.

Gemfile
          gem 'brakeman', '~> 2.6.1'
  
  
  
  
  
  
  

install
          gem install brakeman -v 2.6.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 842,465

For this version 38,746

Show all versions (78 total)

Required Ruby Version: >= 0

Links: