RubyGems Navigation menu

brancusi 0.0.1

An opinionated CoffeeScript framework for developing single page applications.

Gemfile
          gem 'brancusi', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install brancusi
  
  
  
  
  
  
  

Authors:

  • John Brunton

Owners:

Total downloads 957

For this version 957

Required Ruby Version: None

Links: