RubyGems Navigation menu

brevis-imap 0.1.1

With this engine Brevis is able to connect with a imap server to manage the mails.

Versions:

  1. 0.1.1 - February 8, 2011 (3.5 KB)
  2. 0.1 - February 8, 2011 (3.5 KB)
  3. 0.0.2.1 - February 9, 2011 (4 KB)
  4. 0.0.2 - February 9, 2011 (4 KB)
  5. 0.0.1 - February 9, 2011 (4 KB)

Authors:

  • Alokat

Owners:

368ac67cc1bfc3d8dbe7c601aec1e901

Total downloads 7,454

For this version 1,646

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'brevis-imap', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install brevis-imap = Copy to clipboard Copied!

Links: