RubyGems Navigation menu

brew_dg 0.0.2

Work with homebrew dependencies as graphs

Gemfile
          gem 'brew_dg', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install brew_dg
  
  
  
  
  
  
  

Authors:

  • Brian Cobb

Owners:

Licenses:

  • MIT

Total downloads 1,110

For this version 569

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 12, 2013 (10 KB)
  2. 0.0.1 - November 2, 2013 (10 KB)

Development Dependencies: