RubyGems Navigation menu

brewerydb2 0.1.0

An API wrapper for PintLabs BreweryDB

Gemfile
          gem 'brewerydb2', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install brewerydb2 -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,378

For this version 1,094

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - July 9, 2012 (5.5 KB)
  2. 0.1.0 - July 9, 2012 (5.5 KB)
Show all versions (4 total)

Development Dependencies: