RubyGems Navigation menu

brewser 0.1.0

Library for parsing and generating serialized brewing data

Gemfile
          gem 'brewser', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install brewser -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Jon Lochner

Owners:

Total downloads 4,527

For this version 1,117

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - July 18, 2012 (21.5 KB)
  2. 0.2.1 - July 18, 2012 (21.5 KB)
  3. 0.2.0 - June 28, 2012 (21.5 KB)
  4. 0.1.0 - June 13, 2012 (18 KB)