RubyGems Navigation menu

brightbox-boxgrinder-plugins 0.0.6

Brightbox Cloud support for Boxgrinder

Versions:

  1. 0.0.6 - September 4, 2012 (10 KB)
  2. 0.0.5 - September 4, 2012 (10 KB)
  3. 0.0.4 - June 27, 2012 (10 KB)
  4. 0.0.3 - October 12, 2011 (10 KB)
  5. 0.0.2 - May 12, 2011 (10 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Neil Wilson

Owners:

Fd3cac5fde5a95f30414be5eac95399a

Total downloads 7,795

For this version 1,184

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'brightbox-boxgrinder-plugins', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install brightbox-boxgrinder-plugins = Copy to clipboard Copied!

Links: