RubyGems Navigation menu

brightbytes-sendgrid 0.1.5

Gem to extend ActionMailer with SMTP API support

Gemfile
          gem 'brightbytes-sendgrid', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install brightbytes-sendgrid
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,169

For this version 311

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.5 - October 24, 2014 (11 KB)
  2. 0.1.4 - March 19, 2014 (11 KB)
  3. 0.1.3 - February 20, 2014 (11 KB)
  4. 0.1.2 - February 17, 2014 (10.5 KB)
  5. 0.1.1 - February 17, 2014 (10.5 KB)
Show all versions (7 total)

Runtime Dependencies: