RubyGems Navigation menu

brightcontent-assets 2.0.2

Separate assets resource for brightcontent

Gemfile
          gem 'brightcontent-assets', '~> 2.0.2'
  
  
  
  
  
  
  

install
          gem install brightcontent-assets -v 2.0.2
  
  
  
  
  
  
  

Authors:

  • Developers at Brightin

Owners:

Total downloads 3,950

For this version 916

Required Ruby Version: None

Links:

Versions:

  1. 2.0.5 - December 27, 2012 (133 KB)
  2. 2.0.3 - December 23, 2012 (18.5 KB)
  3. 2.0.2 - December 23, 2012 (18.5 KB)
  4. 2.0.1 - December 22, 2012 (18.5 KB)
  5. 2.0.0.alpha6 - December 22, 2012 (18.5 KB)