RubyGems Navigation menu

brightcontent-core 2.0.18

Brightcontent core

Gemfile
          gem 'brightcontent-core', '~> 2.0.18'
  
  
  
  
  
  
  

install
          gem install brightcontent-core -v 2.0.18
  
  
  
  
  
  
  

Total downloads 28,166

For this version 878

Show all versions (40 total)

Required Ruby Version: None

Links: