RubyGems Navigation menu

brite-api 0.0.3

Ruby client for BriteVerify API

Versions:

  1. 0.0.3 - July 27, 2013 (6.5 KB)
  2. 0.0.2 - July 1, 2013 (6 KB)

Runtime Dependencies:

Authors:

  • Alexander Shapiotko, BriteVerify

Owners:

9461065208fa2e16e008ac03991f7608

Total downloads 2,043

For this version 1,322

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'brite-api', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install brite-api = Copy to clipboard Copied!

Links: