RubyGems Navigation menu

brocktail 0.0.2

Brocktail is a Ruby wrapper for Blocktail API v1

Gemfile
          gem 'brocktail', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install brocktail
  
  
  
  
  
  
  

Total downloads 2,998

For this version 1,548

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 1, 2011 (6 KB)
  2. 0.0.1 - March 31, 2011 (4 KB)