RubyGems Navigation menu

broctron 0.0.2

Natural language processing.

Gemfile
          gem 'broctron', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install broctron -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Guilherme Baptista

Owners:

Licenses:

  • MIT

Total downloads 3,549

For this version 843

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 26, 2013 (7 KB)
  2. 0.0.3 - January 24, 2013 (7 KB)
  3. 0.0.2 - January 22, 2013 (6.5 KB)
  4. 0.0.1 - January 19, 2013 (13 KB)

Runtime Dependencies: