RubyGems Navigation menu

bubble-wrap-http 1.7.1

BubbleWrap's deprecated HTTP library

Gemfile
          gem 'bubble-wrap-http', '~> 1.7.1'
  
  
  
  
  
  
  

install
          gem install bubble-wrap-http
  
  
  
  
  
  
  

Authors:

  • Matt Aimonetti, Francis Chong, James Harton, Clay Allsopp, Dylan Markow, Jan Weinkauff, Marin Usalj

Licenses:

  • MIT

Total downloads 7,207

For this version 2,040

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.7.1 - August 29, 2014 (11 KB)
  2. 1.7.0 - July 11, 2014 (11 KB)
  3. 1.6.0 - April 4, 2014 (11 KB)
  4. 1.6.0.rc1 - April 16, 2014 (11 KB)

Development Dependencies: