RubyGems Navigation menu

bugherd 0.0.2

Quick way to add BugHerd to your Rails project!

Gemfile
          gem 'bugherd', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bugherd -v 0.0.2
  
  
  
  
  
  
  

Total downloads 3,864

For this version 967

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 3, 2014 (17 KB)
  2. 0.0.3 - January 22, 2013 (17.5 KB)
  3. 0.0.2 - December 4, 2012 (16.5 KB)

Runtime Dependencies:

Development Dependencies: