RubyGems Navigation menu

buildr-bnd 0.0.4

This is a buildr extension for packaging OSGi bundles using Bnd.

Gemfile
          gem 'buildr-bnd', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install buildr-bnd -v 0.0.4
  
  
  
  
  
  
  

Total downloads 10,843

For this version 1,756

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - October 11, 2010 (14 KB)
  2. 0.0.5 - September 7, 2010 (13.5 KB)
  3. 0.0.4 - July 4, 2010 (13.5 KB)
  4. 0.0.3 - May 31, 2010 (13 KB)
  5. 0.0.2 - April 17, 2010 (13 KB)
Show all versions (6 total)