RubyGems Navigation menu

bullfrog 0.0.2

A ruby library for the bullfrog text-to-speech API.

Versions:

  1. 0.0.2 - July 23, 2013 (6 KB)
  2. 0.0.1 - July 21, 2013 (6 KB)

Runtime Dependencies:

Authors:

  • Michael Patterson

Owners:

2af5eb36c30f00a5285cda7f5cb23781

Total downloads 1,414

For this version 717

Required Ruby Version: None

Licenses:

Gemfile:
gem 'bullfrog', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install bullfrog = Copy to clipboard Copied!

Links: