RubyGems Navigation menu

bumbleworks-sequel 0.0.4

Sequel support for Bumbleworks process storage

Gemfile
          gem 'bumbleworks-sequel', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install bumbleworks-sequel
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,652

For this version 276

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - June 25, 2014 (8 KB)
  2. 0.0.3 - December 5, 2013 (7 KB)
  3. 0.0.2 - May 15, 2013 (6.5 KB)