RubyGems Navigation menu

bundle_lock 0.0.4

Find out current and outdated gems in your gem file and create lock including maven.

Gemfile
          gem 'bundle_lock', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install bundle_lock
  
  
  
  
  
  
  

Total downloads 1,548

For this version 1,548

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 9, 2011 (8.5 KB)

Development Dependencies: