RubyGems Navigation menu

bundler_ext 0.1.0

Simple library leveraging the Bundler Gemfile DSL to load gems already on the system and managed by the systems package manager (like yum/apt)

Gemfile
          gem 'bundler_ext', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install bundler_ext -v 0.1.0
  
  
  
  
  
  
  

Total downloads 5,233

For this version 1,076

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - March 14, 2014 (13 KB)
  2. 0.3.2 - November 21, 2013 (9.5 KB)
  3. 0.3.1 - July 22, 2013 (8.5 KB)
  4. 0.3.0 - January 15, 2013 (7.5 KB)
  5. 0.2.0 - November 28, 2012 (10.5 KB)
Show all versions (6 total)

Runtime Dependencies: