RubyGems Navigation menu

bundler_package_git 1.1.pre.1

Bundler with support for packaging git sources - See https://github.com/carlhuda/bundler/issues/labels/git#issue/67

Gemfile
          gem 'bundler_package_git', '~> 1.1.pre.1'
  
  
  
  
  
  
  

install
          gem install bundler_package_git --pre
  
  
  
  
  
  
  

Authors:

  • Carl Lerche, Yehuda Katz, André Arko, Terence Lee

Owners:

Total downloads 434

For this version 434

Required Ruby Version: None

Links:

Versions:

  1. 1.1.pre.1 - March 29, 2011 (142 KB)

Development Dependencies: