RubyGems Navigation menu

bungler 0.0.1

A meta-gem to install bundler via the bungler name, for consistency with command-line aliases already in use.

Gemfile
          gem 'bungler', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install bungler -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Rick Bradley

Owners:

Total downloads 2,526

For this version 1,149

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 7, 2012 (4 KB)
  2. 0.0.1 - June 7, 2012 (4 KB)

Runtime Dependencies: