RubyGems Navigation menu

burghers 0.0.4

Use Open Calais. Easily.

Gemfile
          gem 'burghers', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install burghers
  
  
  
  
  
  
  

Authors:

  • Brian Muller

Owners:

Total downloads 1,385

For this version 179

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - September 22, 2014 (8 KB)
  2. 0.0.3 - May 1, 2014 (8 KB)
  3. 0.0.2 - April 21, 2014 (8 KB)
  4. 0.0.1 - April 18, 2014 (7.5 KB)

Runtime Dependencies: