RubyGems Navigation menu

burrow 0.0.2

A wrapper to the bunny gem that removes the need for a lot of boilerplate code

Gemfile
          gem 'burrow', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install burrow
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 960

For this version 475

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - May 4, 2014 (7.5 KB)
  2. 0.0.1 - May 3, 2014 (7 KB)

Runtime Dependencies:

Development Dependencies: